iGO Primo 2.4

Дискусија во форумот 'iGO' започната од vlatko.donev, 30 авг 2014.

  1. kostamanhattan

    kostamanhattan Нов член

    Член од:
    20 јан 2015
    Мислења:
    26
    Допаѓања:
    1
    Поени од трофеи:
    3
    Здраво,
    не бива и вака. Мислам дека е до андроидот 8.1
     
  2. dejanmanasiev

    dejanmanasiev Познат Член

    Член од:
    28 јун 2011
    Мислења:
    466
    Допаѓања:
    285
    Поени од трофеи:
    63
    Телефон:
    Xiaomi Mi A1
    Ке ти пишам ПП
     
    На kostamanhattan му/ѝ се допаѓа ова.
  3. kristofer

    kristofer Нов член

    Член од:
    21 јан 2012
    Мислења:
    12
    Допаѓања:
    0
    Поени од трофеи:
    3
    И јас го имам истиот пробле на андроид 8.0 не ми работи иго примо пробав и со некс ген и тој не работи.
     
  4. HighLander

    HighLander Нов член

    Член од:
    28 сеп 2009
    Мислења:
    4
    Допаѓања:
    0
    Поени од трофеи:
    1
    Здраво дечки,
    имам две прашања доколку можи одговор од некој би бил благодарен, имено:
    1. дали има решение за проблемот со црн екран на android 8?
    2. инсталирам на уред leagoo s8 (OS - android 7.0), на старт од апликацијата ми дава проблем со резолуцијата дека не ја поддржува - 720 х 1317 - дали треба некои дополнителни поставки или друг е проблемот?
    Уште еднаш благодарам...
     
  5. vlatko.donev

    vlatko.donev GPS Модератор

    Член од:
    14 окт 2011
    Мислења:
    661
    Допаѓања:
    658
    Поени од трофеи:
    93
    Избриши branding.zip и повторно инсталирај
     
    На HighLander му/ѝ се допаѓа ова.

Сподели преку: