evasi0n7 - iOS 7.x Jailbreak

Дискусија во форумот 'iOS' започната од Derrick Rose, 22 дек 2013.

  1. Pane-G

    Pane-G GSM master

    Член од:
    23 јул 2009
    Мислења:
    3.743
    Допаѓања:
    1.331
    Поени од трофеи:
    208
    Телефон:
    iPhone 5s
    И ајтунис од предхотдна верзија?!

    Sent from my HTC One using Tapatalk
     
  2. Bumblebee

    Bumblebee Администратор®

    Член од:
    3 јан 2012
    Мислења:
    7.242
    Допаѓања:
    6.450
    Поени од трофеи:
    258
    Телефон:
    iPhone 6s
    Не ,мора најновата, кај прочита тоа?


    Sent from my iPhone 5S using Tapatalk
     
  3. Gajche

    Gajche GSM master

    Член од:
    26 јун 2011
    Мислења:
    8.187
    Допаѓања:
    8.316
    Поени од трофеи:
    258
    Ако се праи restore или update на iOS 8.x.x, мора најнов itunes.

    Кај ајфон 4 ресторе со shsh custom firmware(креиран со snowbreeze или ifaith)
    , мора itunes 11.0.5 или постар.

    Исто кај iphone 4,
    ресторе со redsn0w restore опцијата, само доколку се има
    remote/local shsh за iOS верзијата на која се праи ресторе.

    Sent from my Xiaomi Redmi Note Pro using Tapatalk
     
  4. Todor91

    Todor91 Познат Член

    Член од:
    7 мај 2009
    Мислења:
    377
    Допаѓања:
    340
    Поени од трофеи:
    63
    Пробав но пак истиот еррор ми го јавува и со Reset all content and settings
    [​IMG]
    adult photo sharing
     
  5. Gajche

    Gajche GSM master

    Член од:
    26 јун 2011
    Мислења:
    8.187
    Допаѓања:
    8.316
    Поени од трофеи:
    258
    Изглеа evasi0n серверот за patch library е неактивен.
    Пробај со Pangu да не случајно "закачи" на 7.0.6.

    Ако не, пробај утре-задутре пак, друго чаре нема.

    Sent from my Xiaomi Redmi Note Pro using Tapatalk
     
  6. Todor91

    Todor91 Познат Член

    Член од:
    7 мај 2009
    Мислења:
    377
    Допаѓања:
    340
    Поени од трофеи:
    63
    Неможе ни со Pangu одма го детектира дека е 7.0.6 и не сака.Ај ќе пробам за некој ден ако случајно пуштат ако не идам на 8ца. :)


    Sent from my iPhone 5s Gold using Tapatalk
     
  7. Gajche

    Gajche GSM master

    Член од:
    26 јун 2011
    Мислења:
    8.187
    Допаѓања:
    8.316
    Поени од трофеи:
    258
    Ако не ти е пресуден ЏБ, ја би си го користел на 7.0.6.

    Ако си навикнат на ЏБ тогаш пробувај деноиве со evasi0n 1.0.7,
    или симни ја првата верзија evasi0n 1.0 или 1.0.1,
    па пробај со
    постара evasi0n верзија,
    да не случајно "закачи" JB.

    Ако несака,
    тогаш ќе мора да се чека iOS 8.1.x и Декември,
    па ако е како минативе години,
    да се надеваме дека во Декември ќе излезе ЏБ за iOS 8.x.x.

    Sent from my Xiaomi Redmi Note Pro using Tapatalk
     
  8. Pane-G

    Pane-G GSM master

    Член од:
    23 јул 2009
    Мислења:
    3.743
    Допаѓања:
    1.331
    Поени од трофеи:
    208
    Телефон:
    iPhone 5s
    Не прочитав никаде туку пробано од мене на ајпад кога ме зебаваше околу различна верзија iOS 7 и 8,сепак можеби нешто друг проблем шо знам?

    Sent from my HTC One using Tapatalk
     
  9. Pane-G

    Pane-G GSM master

    Член од:
    23 јул 2009
    Мислења:
    3.743
    Допаѓања:
    1.331
    Поени од трофеи:
    208
    Телефон:
    iPhone 5s
    И на мене истиот проблем што не сака да прави ЏБ за 7.0.4 за ајфон 5s
     
  10. Gajche

    Gajche GSM master

    Член од:
    26 јун 2011
    Мислења:
    8.187
    Допаѓања:
    8.316
    Поени од трофеи:
    258
    ^
    Уште пoдoбрo штo не рабoти :D
    Вoзи си гo така,без Џеилбреjк,сo тек на време ќе се навикнеш ;)

    Или
    Прoбаj симни пoстар evasi0n
    На пример evasi0n 1.0.2 ,пoбараj гo на гугл,симни гo и прoбаj сo негo.
    Акo несака и сo негo,тoгаш нештo се има замрсенo рабoтава штo евасиoн не рабoти тoлку време.
     

Сподели преку: