Софтверски проблеми? - Помош и совети

Дискусија во форумот 'Оперативни системи и програми' започната од Jane, 6 фев 2008.

  1. pirat75

    pirat75 Член

    Член од:
    4 ное 2011
    Мислења:
    54
    Допаѓања:
    2
    Поени од трофеи:
    8
    Zdravo na site , imam edna molba , zaglaviv so printer Epson P50 nesto so pominata brojka na printanje na listovi barem jas taka mislam zatoa sto svetat dvete crveni signalni naizmenicno , ve molam za pomos so nekoe slobodno programce za resetiranje . se izvinuvam za latinicniot tekst . epson.JPG pozz
     
  2. kalinkar

    kalinkar Нов член

    Член од:
    2 мар 2008
    Мислења:
    2
    Допаѓања:
    0
    Поени од трофеи:
    1
  3. PANCE

    PANCE Член

    Член од:
    30 авг 2008
    Мислења:
    94
    Допаѓања:
    2
    Поени од трофеи:
    8
    Почитувани пријатели
    поодамна не сум коментирал ништо на форумов, но сега и јас барам помош
    имам компјутер на кој го реинсталирав Вин 10, се работи како што треба но во делот на аудио картичката (слот Sound Blaster X-Fi Extreme Audio 7,1, а интегрираната е исклучена) не работи вуферот. На сите тестови е во ред, дава тест звук, но ако вклучам Youtube, или било кој плеер, сите звучници работат, но не и вуферот. Вуферот е активен, не е пасивен.
    да напоменам дека пред реинсталацијата на Вин 10 се работеше нормално.
    молам за помош ако знае некој во кој дел од сетингот на компјутерот да го вклучам и вуферот да работи и на останатите апликации.
    Поздрав и Среќен Празник
     

Сподели преку: